Update logstash queries for database version 2.0.4
[platform-oam.git] / elk-stack / logstash / config / logstash.yml
index fa41837..71c7793 100644 (file)
@@ -21,4 +21,5 @@
 #
 http.host: "0.0.0.0"
 path.config: /usr/share/logstash/pipeline
+log.level: error